


<!DOCTYPE html>
<html lang="ar">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"133006efc4","agent":"","transactionName":"YgFXZRRUVhJUBRdeWltLc0QIVkwIWghMVllcFlQfEFxdFkZcAkVBXAdZVA==","applicationID":"12833384","errorBeacon":"bam.nr-data.net","applicationTime":77}</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://plus.google.com/+Alriyadh" rel="publisher" />
    
    
		<title>حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات - جريدة الرياض</title>
		<meta property="og:title" content="حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات"/>
		<meta property="og:site_name" content="جريدة الرياض" /
		<meta property="og:url" content= "http://www.alriyadh.com/1561326"/>
		<meta property="og:type" content="article" />
		<meta property="og:description" content="تصاعدت التوترات بين الانقلابيين الحوثيين وحليفهم المخلوع صالح بشكل علني وملموس وبدأ ذلك جلياً في تقاسم المناصب الوزارية في ما تسمى حكومة الإنقاذ الوطني التي لم يعترف بها أي كيان سياسي في العالم، حيث عكست أولويات كل طرف منها واتضح ..."/>

		
		
		<meta property="og:image" content="http://static3.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg">
		<meta property="twitter:image" content="http://static2.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg"/>
		<meta name="twitter:image:src" content="http://static3.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg">
		<meta name="thumbnail" content="http://static2.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg" >
		<link rel="image_src" href="http://static3.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg">
		<meta property="twitter:card" content="summary_large_image" />
		
		


		
		
		<meta property="fb:app_id" content="344589592287871">

		
		<meta name="twitter:title" content="حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات">
		<meta name="twitter:description" content="تصاعدت التوترات بين الانقلابيين الحوثيين وحليفهم المخلوع صالح بشكل علني وملموس وبدأ ذلك جلياً في تقاسم المناصب الوزارية في ما تسمى حكومة الإنقاذ الوطني التي لم يعترف بها أي كيان سياسي في العالم، حيث عكست أولويات كل طرف منها واتضح ...">
		<meta property="twitter:site" content="@alRiyadh"/>
		<meta property="twitter:site:id" content="15819208"/>
		<meta property="twitter:creator" content="@alRiyadh"/>
		<meta property="twitter:creator:id" content="15819208"/>

    
    <!-- Style -->


    <link href="/static/theme_riy2015/css/bootstrap.min.css" rel="stylesheet">
    <link href="/static/theme_riy2015/css/font-awesome.min.css" rel="stylesheet">
    <link href="/static/theme_riy2015/css/style.css?v=5" rel="stylesheet">
    <link href="/static/theme_riy2015/css/width.css" rel="stylesheet">
    <link rel="stylesheet" href="/static/theme_riy2015/magnific-popup/magnific-popup.css">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="theme/js/html5shiv.min.js"></script>
      <script src="theme/js/respond.min.js"></script>
    <![endif]-->
    	
    	<!-- script for ADS --> 
    	
    	<script async type="text/javascript">
		var gptadslots=[];
		(function(){
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
		</script>

    
<script type="application/ld+json">
{
	"@context":"http://schema.org/",
    "@type":"Article",
	"headline": "حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات",
	"alternativeHeadline": "تقدم الشرعية في صعدة يجبر الحوثيين للانكفاء الى معقلهم",
	"name": "حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات",
	"url": "http://www.alriyadh.com/1561326",
	
		"image": [
			{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "http://www.alriyadh.com/media/article/1_XVcnXpL.jpg",
				"caption": "انتصارات كبيرة حققتها قوات الجيش الوطني على مختلف الجبهات",
				"width": 800,
				"height": 800
			}
		],
	
	
	"author": "عدن - واس
",
	
	
	"description": "تصاعدت التوترات بين الانقلابيين الحوثيين وحليفهم المخلوع صالح بشكل علني وملموس وبدأ ذلك جلياً في تقاسم المناصب الوزارية في ما تسمى حكومة الإنقاذ الوطني التي لم يعترف بها أي كيان سياسي في العالم، حيث عكست أولويات كل طرف منها واتضح ...",
	"ArticleSection": "آخر الأخبار, الإشعارات, آخر الأخبار الدولية",
	"datePublished": "2017-01-07 19:01:57 +0300",
	"dateModified": "2017-01-07 19:01:39 +0300",
	"inLanguage": "ar",
	"mainEntityOfPage": {
		"@context": "http://schema.org",
		"@type": "WebPage",
		"@id": "http://www.alriyadh.com/1561326"
	},
	"publisher": {
		"@type":"Organization",
		"name":"جريدة الرياض",
		"url": "http://www.alriyadh.com",
		"description": "جريدة سعودية يومية تصدر عن مؤسسة اليمامة الصحفية",
		"logo": {
			"@type": "ImageObject",
			"url": "http://www.alriyadh.com/static/theme_riy2015/img/logo.png",
			"width": 240,
			"height": 60
		},
		"sameAs":[
			"https://twitter.com/alriyadh",
			"https://www.facebook.com/Alriyadhnp",
			"https://plus.google.com/+Alriyadh",
			"https://www.instagram.com/alriyadhnp/",
			"https://www.youtube.com/user/alriyadhtv",
			"https://soundcloud.com/alriyadhnp"
		]
	}
}
</script>


  </head>
  <body>
<header>
	
	


	

<nav class="no_print">
    <div class="container">
    	<ul class="nav nav-right">
	    	
	    	<li>
				<a href="/accounts/login/">
				<span class="glyphicon glyphicon-log-in" aria-hidden="true"></span>
				<p> 	
					تسجيل الدخول							
				</p></a>
			</li>
	    	<li>
				<a href="/accounts/register/">
				<span class="glyphicon glyphicon-user " aria-hidden="true"></span>
				<p>  	
					تسجيل جديد							
				</p></a>
			</li>
			
    	</ul>
    	<ul class="nav nav-left">
	    	<li class="en-but ">
				<a href="http://www.alriyadhdaily.com/" target="_blank">
				<span class="glyphicon glyphicon-globe" aria-hidden="true"></span>
				<p>  	
				Alriyadh Daily 							
				</p></a>
			</li>
	    	<li class="search_butz ">
				<a href="/search">
				<span class="glyphicon glyphicon-search" aria-hidden="true"></span>
				<p>  	
					البحث							
				</p></a>
			</li>
	    	<li class="en-but ">
				<a href="http://www.alriyadh.com/pdf">
				<i class="fa fa-file-pdf-o" aria-hidden="true"></i>
				<p>  	
				PDF 							
				</p></a>
			</li>
    	</ul>
    	
    </div>
    
</nav>


<div class="container logo" align="center">
	<a href="/">
    <img src="/static/theme_riy2015/img/logo.png">
    </a>
    <div class="time">
	    <time class="hijri-date">
	    
	    الأحد 10 ربيع الآخر 1438 هـ - 8 يناير 2017م
	    
		</time>
	</div>
</div><!-- logo -->



    <menu class="container-fluid menu-riy no_print">
	<ul class="container">
        <li class="menu-home active">
        	<a href="/"><span class="glyphicon glyphicon-home" aria-hidden="true"></span>
				<span class="sr-only">(current)</span>
			</a>
		</li>
   <li><a href="/news/" class="menu-news ">آخر الأخبار</a></li>
    	<li><a href="/archive/17730" class="menu-issue mage_none">العدد الورقي</a></li>
    	<li><a href="/local/" class="menu-local maga_menu_local_but">المحليات</a></li>
		<li><a href="/regions/" class="menu-local maga_menu_local_but">أخبار المناطق</a></li>
    	<li><a href="/inter/" class="menu-inter maga_menu_inter_but">الدولية</a></li>
    	<li><a href="/econ/" class="menu-econ mage_none maga_menu_econ_but">الاقتصاد</a></li>
    	<li><a href="/sport/" class="menu-sport mage_none maga_menu_sport_but">الرياضة</a></li>
    	<li><a href="/columns/" class="menu-columns mage_none">المقالات</a></li>
    	<li><a href="/reports/" class="menu-reports mage_none">التحقيقات</a></li>
    	<li><a href="/culture/" class="menu-culture mage_none">الثقافة</a></li>
    	<li><a href="/comic/" class="menu-comic mage_none">الكاريكاتير</a></li>
    	<li><a href="/misc/" class="menu-misc mage_none maga_menu_misc_but hide" >المنوعات</a></li>
<!--     	<li><a href="/photo/" class="menu-photo mage_none">المصورة</a></li> -->
    	<li><a href="/last/" class="menu-last mage_none">الأخيرة</a></li>
        <li class="burger_but mage_none">
        	<a href="/home/"><span class="fa fa-bars" aria-hidden="true"></span>
				<span class="sr-only">(current)</span>
			</a>
		</li>
    </ul>
</menu>



<div class="fixed-menu no_print">
	<div class="container-fluid fixed-container">
<menu class="menu-riy">
	<ul class="container">
        <li class="menu-logo active-logo">
        	<a href="/">
			</a>
		</li>
		   <li><a href="/news/" class="menu-news ">آخر الأخبار</a></li>

    	<li><a href="/archive/17730" class="menu-issue mage_none">العدد الورقي</a></li>
    	<li><a href="/local/" class="menu-local">المحليات</a></li>
    	<li><a href="/inter/" class="menu-inter">الدولية</a></li>
    	<li><a href="/econ/" class="menu-econ">الاقتصاد</a></li>
    	<li><a href="/sport/" class="menu-sport">الرياضة</a></li>
    	<li><a href="/columns/" class="menu-columns">المقالات</a></li>
    	<li><a href="/reports/" class="menu-reports">التحقيقات</a></li>
    	<li><a href="/culture/" class="menu-culture">الثقافة</a></li>
    	<li><a href="/comic/" class="menu-comic">الكاريكاتير</a></li>
    	<li><a href="/misc/" class="menu-misc">المنوعات</a></li>
<!--     	<li><a href="/photo/" class="menu-photo">المصورة</a></li> -->
    	<li><a href="/last/" class="menu-last">الأخيرة</a></li>
        <li class="burger_but2">
        	<a href="/home/"><span class="fa fa-bars" aria-hidden="true"></span>
				<span class="sr-only">(current)</span>
			</a>
		</li>
    </ul>
</menu>
	</div>
</div><!-- fixed-menu -->

<div class="container burger-menu no_print">
	<div class="row burger-row no_print">

		<ul class="col-sm-3 col-xs-6 ">
			<a href="/main/"> الأولى</a>
			
			<li><a href="/alriyadh_word/">كلمة الرياض</a></li>
			
		</ul>


		<ul class="col-sm-3 col-xs-6">
			<a href="/local/">محليات</a>
			<li><a href="/foll/">المتابعات</a></li>
			<li><a href="/local.acc/">حوادث</a></li> 
			<li><a href="/local.wedding/">مناسبات</a></li> 
		</ul>
		
		<ul class="col-sm-3 col-xs-6">
			<a href="/inter/">شؤون دولية</a>
			<li><a href="/inter.report/">تقارير دولية</a></li> 
			<li><a href="/comm/">المجتمع الدولي</a></li> 
			<li><a href="/inter.epria/">ترجمات عبرية</a></li> 			
		</ul>	
					
			
		<ul class="col-sm-3 col-xs-6">	
			<a href="/econ/">الاقتصاد</a>
			<li><a href="/econ.estat/">عقارات ومساكن</a></li> 
		</ul>	
<div class="clearfix"></div>
		<ul class="col-sm-3 col-xs-6">
			<a href="/sport/">دنيا الرياضة</a>
			<li><a href="/sport.talk/">قول على قول</a></li> 
			<li><a href="/sport.horses/">الفروسية</a></li>
			<li><a href="/sport.friends/">مساحة حرة</a></li> 
		</ul>	
		<ul class="col-sm-3 col-xs-6">	
			<a href="/culture/">الثقافة</a>
			<li><a href="/art/">فن</a></li> 
			<li><a href="/culture.culkh/">خزامى الصحارى</a></li> 			
		</ul>



		<ul class="col-sm-3 col-xs-6">
			<a href="/columns/">مقالات اليوم</a>
			<li><a href="/opi/">الرأي</a></li>
			<a href="/reports/">تحقيقات وتقارير</a><br>
			<a href="/clinic/">طب</a><br>

		</ul>
		
		<ul class="col-sm-3 col-xs-6">
			<a href="/misc/">محطات متحركة</a><br>
			<li><a href="/comic/">كاريكاتير</a></li>
			<a href="/last/"> الأخيرة</a>
		</ul>	



		
	</div><!-- row -->

</div><!-- burger-menu -->




<div class="burger-menu2 no_print">
<div class="container">
	<div class="row burger-row no_print">

		<ul class="col-sm-3 col-xs-6 ">
			<a href="/main/"> الأولى</a>
			
			<li><a href="/alriyadh_word/">كلمة الرياض</a></li>
			
		</ul>


		<ul class="col-sm-3 col-xs-6">
			<a href="/local/">محليات</a>
			<li><a href="/foll/">المتابعات</a></li>
			<li><a href="/local.acc/">حوادث</a></li> 
			<li><a href="/local.wedding/">مناسبات</a></li> 
		</ul>
		
		<ul class="col-sm-3 col-xs-6">
			<a href="/inter/">شؤون دولية</a>
			<li><a href="/inter.report/">تقارير دولية</a></li> 
			<li><a href="/comm/">المجتمع الدولي</a></li> 
			<li><a href="/inter.epria/">ترجمات عبرية</a></li> 			
		</ul>	
					
			
		<ul class="col-sm-3 col-xs-6">	
			<a href="/econ/">الاقتصاد</a>
			<li><a href="/econ.estat/">عقارات ومساكن</a></li> 
		</ul>	
<div class="clearfix"></div>
		<ul class="col-sm-3 col-xs-6">
			<a href="/sport/">دنيا الرياضة</a>
			<li><a href="/sport.talk/">قول على قول</a></li> 
			<li><a href="/sport.horses/">الفروسية</a></li>
			<li><a href="/sport.friends/">مساحة حرة</a></li> 
		</ul>	
		<ul class="col-sm-3 col-xs-6">	
			<a href="/culture/">الثقافة</a>
			<li><a href="/art/">فن</a></li> 
			<li><a href="/culture.culkh/">خزامى الصحارى</a></li> 			
		</ul>



		<ul class="col-sm-3 col-xs-6">
			<a href="/columns/">مقالات اليوم</a>
			<li><a href="/opi/">الرأي</a></li>
			<a href="/reports/">تحقيقات وتقارير</a><br>
			<a href="/clinic/">طب</a><br>

		</ul>
		
		<ul class="col-sm-3 col-xs-6">
			<a href="/misc/">محطات متحركة</a><br>
			<li><a href="/comic/">كاريكاتير</a></li>
			<a href="/last/"> الأخيرة</a>
		</ul>	



		
	</div><!-- row -->

</div><!-- burger-menu --></div>











</header>
<div class="container main-page">


    


<div class="tag-menu no_print">
	<h4><i class="fa fa-tags"></i>&nbsp; ملفات خاصة </h4>	
		<ul>
		
		  <a href="http://www.alriyadh.com/tag/baiah2017"><li>بيعة وفاء للملك</li></a>
		
		  <a href="http://www.alriyadh.com/tag/RoyalVisit"><li>زيارة الخير</li></a>
		
		</ul>
</div><!-- tag-menu -->








	<div class="no_print">
	

	

<center>
<div class="row">
	<div class="col-xs-12 space-1170" align="center">
 
 		
 <iframe title="Ads" width="728" height="90" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="

	/static/theme_riy2015/iframes/728/news.html


" style="border: 0px; vertical-align: bottom;"></iframe>

	</div>
</div>
</center>

	
	</div><!-- no_print -->


  







	<div class="no_print">
	
		<div class="adv_sider">
		

	

<div class="row">
<!-- 	<div class="col-xs-12 space-1170" align="center"> -->

<iframe title="Ads" width="120" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="

	/static/theme_riy2015/iframes/600_R/news.html

" style="border: 0px; vertical-align: bottom;"></iframe>

<!-- 	</div> -->
</div>

	
		</div>
	
		<div class="adv_sidel">
		

	

<div class="row">
<!-- 	<div class="col-xs-12 space-1170" align="center"> -->

<iframe title="Ads" width="120" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="

	/static/theme_riy2015/iframes/600_L/news.html


" style="border: 0px; vertical-align: bottom;"></iframe>

<!-- 	</div> -->
</div>

	
		</div>
	
	</div><!-- no_print -->









<div class="row last-news">
	<div class="col-lg-1 section-name section-name-110">
		<h4>
			<a href="/news/">
				آخر الأخبار
			</a>
		</h4>
	</div><!-- section-name -->

	<div class="col-lg-11 news-boxs">
<div class="row col-lg-8">
			<div class="article ">
				<div class="article-time">
				   <p><i class="fa fa-clock-o"></i>

					   
					   
						
						  
						  السبت 07-01-2017 الساعة 07:17 م
						
						

					   
					   
					   
					   

					   </p>
				</div><!-- article-time -->
				<div class="article-title">
					<h2>تقدم الشرعية في صعدة يجبر الحوثيين للانكفاء الى معقلهم</h2>
					<h1>حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات</h1>
				</div><!-- article-title -->

				
				
				
				
				<div class="article-img">
									<img src="http://static2.ealriyadh.com/media/cache/e1/e7/e1e75b22cfa7b0ac4a0b22525af93346.jpg"/>
					
						<div class="article-img-desc">
							<h5>انتصارات كبيرة حققتها قوات الجيش الوطني على مختلف الجبهات</h5>
						</div><!-- article-img-desc -->
					
				</div><!-- article-img -->
				
				
				

				<div class="row">
					<div class="col-xs-12 article-source">
						<p>عدن - واس
</p>
					</div><!-- article-source -->

				</div><!-- row -->
				<div class="row">
				<div class="col-md-9 col-xs-12 article-desc">
					<p>
					
					
					
					
					
					
				
				
				
				
				
				
					
			    
			    <p>تصاعدت التوترات بين الانقلابيين الحوثيين وحليفهم المخلوع صالح بشكل علني وملموس وبدأ ذلك جلياً في تقاسم المناصب الوزارية في ما تسمى حكومة الإنقاذ الوطني التي لم يعترف بها أي كيان سياسي في العالم، حيث عكست أولويات كل طرف منها واتضح أن الحوثيين سيطروا على وزارات معينة بهدف ترسيخ مذهبهم وأفكارهم الهدامة التي لم تلق أية قبول لدى اليمنيين، وهدفوا من استيلائهم على التعليم والداخلية بغية دس تلك الأفكار الهدامة القادمة من خارج اليمن عن طرق التعليم فيما كان هم المخلوع صالح الوزارات الربحية كقطاع الاتصالات والنفط، وهو ما كان همه وشغله الشاغل طوال 33 عاماً من حكمه.</p>

<p>وبدى واضحاً للعيان أن ميليشيا الحوثي تحاول وسط منافسة حادة وساخنة حشد المؤيدين لها داخل القبائل اليمنية في ظل محاولة صالح الإبقاء على تأييد القبائل له كما كان خلال حكمه وذلك بتدليل المشايخ وتهديدهم أحياناً، وانقسمت تلك القبائل بين الترغيب والترهيب الذي تواجه من الحوثي وصالح.</p>

<p>وبدأت الانهيارات والهلع تدب في صفوف الميليشيا الانقلابية وبدأ المسلحون بالهروب من جبهات القتال والرجوع إلى قبائلهم بشكل كبير وبأعداد مهولة جعلت الحوثي وصالح عاجزين عن منعهم من الهروب الجماعي من جبهات القتال بعد الهزائم الفادحة التي تكبدوها، والخيانات التي صارت جلية وواضحة لهم أقلها ما يشاهدونه من قيام الحوثيين بالدفع برجال القبائل والمقاتلين الذين لا ينتمون إلى أسر الحوثيين إلى مصرعهم فيما يبقى القادة من الأسر القريبة من الحوثي في المدن ونهب كل ما تصل إليه أيديهم لبناء البيوت والعمارات والسيارات الفارهة لهم ولأولادهم.</p>

<p>وشهدت جبهة نهم شمال شرقي العاصمة صنعاء خسائر بشرية كبيرة وانسحاب أكثر من سبعين مقاتلاً من قبيلة العصيمات التابعة لحاشد من مناطق المواجهات بصورة مفاجئة.</p>

<p>وأكدت مصادر قبلية أن الانسحاب جاء بعد مقتل الزعيم القبلي الشيخ علي البشاري، إثر تعرض المجموعة التي كان يقودها للخيانة من قبل مقاتلي المتمردين الحوثيين، واتهم رجال القبائل عناصر ميليشيات الحوثية بقتله غدراً في الجبهة.</p>

<p>وعد مراقبون انسحاب مقاتلي قبيلة العصيمات من جبهة القتال أول تمرد قبلي على الميليشيات الانقلابية، بالتزامن مع رفض بعض قبائل طوق صنعاء خاصة بني حشيش السماح للميليشيات بالقتال على أراضيها، والزج بمزيد من أبنائها للقتال في صفوف الميليشيات وكذلك قبائل خولان.</p>

<p>وسبق انسحاب قبيلة العصيمات انسحابات أخرى من ضباط وجنود قوات الحرس الجمهوري السابق الموالية للمخلوع صالح وانضمامهم إلى قوات الشرعية.</p>

<p>وامتدت الانهيارات إلى محافظة تعز، حيث أكدت مصادر في حزب المخلوع صالح أن لقاءً ضم مئات من أنصار المخلوع في تعز بينهم قياديون يعرفون بالمتحوثين عقدوا قبل يومين، اجتماعاً بهدف البحث عن مخرج لمن قاتلوا إلى جانب ميليشيات الحوثي، والمطالبة بإنقاذ تعز.</p>

<p>وكشف مشاركون في اللقاء عن مخاوف أنصار المخلوع صالح من هزيمة وشيكة لهم ولحلفائهم الحوثيين في تعز نتيجة تقدم الجيش الوطني والمقاومة ودحر عناصر الميليشيات من مناطق تمركزها في معظم جبهات تعز، فيما أكدت مصادر عسكرية، أن مليشيا الحوثي تتلقى ضربات موجعة منذ عدة أسابيع في أكثر من جبهة قتالية بمحافظة صعدة، المعقل الرئيسي لهم.</p>

<p>وقالت المصادر إن الجماعة خسرت خلال الأيام الماضية مناطق استراتيجية في صعدة، خصوصاً على الشريط الحدودي من جهة البقع وأيضاً علب، بمديرية باقم، مشيرة إلى أن قوات الشرعية على وشك أن تصل إلى السيطرة النارية على المعقل الرئيسي لزعيم الجماعة في صعدة، ألا وهي منطقة مران، التي تبعد حالياً عن آخر مواقع الجيش أقل من 30 كيلو متراً ونجحت قوات الجيش مؤخراً، في فتح ثلاث جبهات جديدة، في البقع وعلب، إضافة إلى جبهات البقع، وعلب، ما يعني أن المليشيات تواجه حالياً خمس جبهات في صعدة.</p>

<p>ولفتت المصادر إلى أن الأيام الماضية شهدت انهياراً كبيراً في صفوف المليشيات التي بدت منهارة كلياً، حيث لا تتمتع بأي معنويات قتالية، مؤكدة أن العائق الأكبر للتقدم هي الألغام فقط.</p>

<p>وقال مصدر، إن قتلى الجماعة في صعدة، كثيرون، في حين يفر المئات من مواقعهم، مخلفين ورائهم الجثث والجرحى والأسلحة، فيما قال مصدر مقرب من الحوثيين، إن زعيم الجماعة لم يعد بمحافظة صعدة، وخرج منها قبل مدة طويلة، دون أن يكشف عن مكان وجوده حالياً، كما أوضح أن قيادات الجماعة إما غادروا اليمن، أو يوجدون في محافظات أخرى.</p>

<p>وفي الوقت الذي تتكبد فيه جماعة الحوثي خسائر كبيرة في الأرواح والعتاد، في صعدة، وتفقد مساحات جديدة كل يوم، نجد إعلامها، يتحدث عن انتصارات متواصلة، خصوصاً فيما وراء الحدود.</p>

<p>وسيطرت قوات الجيش على معسكر اللواء 101 في البقع، وتمكنت من قطع الطريق الرابط بين محافظتي صعدة والجوف.</p>

<p>ويعد فتح جبهات مباشرة في محافظة صعدة مع بداية 2017 بمثابة تحول عسكري بارز في مسار الحرب اليمنية، حيث تخوض قوات مشكلة حديثاً من التوغل في مديرية كتاف &quot;شرق صعدة&quot; ، وفتح جبهتين في البقع باتجاه &quot;علب&quot; ومديرية باقم &quot;شمال صعدة&quot;.</p>

<p>ووفقاً للمصادر فقد استدعى الحوثيون الكثير من مقاتليهم في جبهات أخرى للانخراط في معارك صعدة التي شهدت تقدماً سريعاً لوحدات من الجيش الوطني اليمني تتكون من مهجرين من أبناء صعدة وعدد من الطلاب الذين طردتهم الميليشيات الحوثية من معهد دماج قبل سنوات بعد حصار استمر لشهور.</p>

<p>وقال محللون &quot;إن معركة صعدة سيكون لها تأثير على المستوى الإقليمي بحكم أن المحافظة حولت إلى قاعدة لاستهداف المملكة العربية السعودية وهناك العديد من القواعد والمعسكرات والكهوف المليئة بالسلاح قبل أن يدخل على خط المواجهة السلاح الباليستي والصواريخ التي استهدفت مدناً سعودية&quot;.</p>

<p>ورأى خبراء عسكريون أن فتح جبهات متعددة في صعدة أربك الحوثيين وشكل عامل ضغط إضافي دفعهم إلى تغيير استراتيجيتهم العسكرية.</p>

<p>وأسهمت هذه الجبهات في استنزاف الميليشيات على حدود المملكة وتشتيت ثقلها العسكري على الشريط الحدودي الممتد من ميدي إلى أطراف المناطق الصحراوية في البقع التي لا يجيد الحوثيون التعامل معها.</p>

<p>وأشار محللون سياسيون إلى دور حاسم قد تقوم به جبهات صعدة في عام 2017 ، ما قد يسهم في تغير موازين القوى لعدة اعتبارات من بينها الطبيعة النفسية لمنتسبي الوحدات المقاتلة في هذه الجبهات.</p>

<p>ورأى مراقبون، أن إعلام الجماعة يسعى للإبقاء على معنويات أتباعها في الجبهات، مشيرين إلى أن اعتماد الحوثيين على الإعلام مؤخراً، تجاوز 50% من المعركة.</p>

<p>وتتواصل المعارك في الجبهات والمحاور المختلفة وبشكل متزامن، تم التخطيط له مسبقاً كي يتغول في مناطق نفوذ التي كان يسيطر عليها الانقلابيون، وحسب المراقبين السياسيين، الذين قالوا إن التقدم واضح لمصلحة قوات الشرعية المسنودة بقوات التحالف العربي، ضد قوات الانقلابيين، في حين تبدأ الجبهات الداخلية للأخيرين بالتفكك، وهو الأمر الذي جعل طوق صنعاء يتآكل شيئاً فشيئاً، فضلاً عن تنسيقات مشتركة بين الشرعية وقبائل تشكل الحزام الناري لصنعاء، إضافة إلى بدء موجات حراك وإضرابات تضرب عاصمة الانقلاب، لتستمر الجبهات الداخلية بالتفسخ أكثر فأكثر.</p>

<p>وعلى الصعيد ذاته، تحقق المقاومة في المحافظات الجنوبية لليمن المسنودة بوحدات من الجيش وطيران التحالف العربي انتصارات كبيرة وسيطرة على مناطق جديدة في منطقة بيحان بمحافظة شبوة.</p>

<p>وسيطرت المقاومة والجيش الوطني على جبهة الساق وحررت منطقة تلال مقيربة شمال بيحان، والتقدم مستمر باتجاه منطقة الصفحة لقطع إمداد المليشيا الانقلابية إلى منطقة عسيلان وتضييق الخناق عليها جنوب وغرب بيحان.</p>

<p>كما تمكنت المقاومة أيضاً من دحر المليشيا الانقلابية التي كانت تتمركز جانبي الخط الإسفلتي الذي يربط ما بين منطقة &quot;نقوب&quot; بمحافظة شبوة و&quot;حريب&quot; بمحافظة مأرب بعد معارك عنيفة سقط خلالها عدد كبير من الشهداء والجرحى.</p>

<p>وكانت وحدات من اللواء 26 مشاة وصلت إلى المحافظة لتطهير المناطق المتبقية في بيحان من الميليشيات الانقلابية التي تسيطر عليها منذ عام ونصف تقريباً.</p>

<p>وكشفت مصادر محلية عن حشود من المقاومة الجنوبية توجهت من عدن لمساندة الجيش الوطني والمقاومة في محافظة شبوة، مشيرة إلى أن الحشود التابعة لرجال المقاومة، توجهت بقيادة العميد عادل الحالمي، وتسعى لمساندة رجال الجيش في معركة تحرير مديريتي بيحان وعسيلان من الميليشيات.</p>

<p>وتعد عسيلان وبيحان آخر المناطق التي تنتشر فيها ميليشيات الحوثي وتخوض قوات الجيش الوطني فيها منذ أيام معركة حاسمة.</p>

<p>وسيطرت القوات الحكومية على مواقع جديدة في مديرية نهم شرق العاصمة صنعاء بعد معارك عنيفة تمكنت خلالها من دحر مليشيا الحوثي.</p>

<p>وأفادت مصادر عسكرية أن قوات الجيش الوطني والمقاومة الشعبية سيطرت فجر أمس على التبة الحمراء والتبة السوداء بالقرب من منطقة المديد مركز مديرية نهم، فيما شنت مقاتلات التحالف غارات جوية على أهداف تابعة للميليشيا في مناطق متفرقة بمديرية نهم، شرقي العاصمة اليمنية صنعاء.</p>

<p>وتمكن الجيش الوطني اليمني بدعم جوي من قوات التحالف العربي من تحقيق انتصارات سريعة وملفتة والتوغل في مختلف جبهات محافظة صعدة المعقل الرئيس للجماعة الحوثية في اليمن.</p>

<p>وأكد مندوب اليمن بالأمم المتحدة السفير خالد اليماني، أن مشروع جماعة الحوثيين الانقلابي على وشك الانهيار قريباً، لافتا إلى أن جماعة الحوثيين يسيطرون على 30 % فقط من حجم الأراضي اليمنية الموجودة في شمال البلاد، بعد انحصارهم في الجبهات التصعيدية التي يعملون فيها على تنفيذ خطط كل من إيران وحزب الله الإرهابي.</p>

<p>وأشاد بالدور الكبير للتحالف العربي لاستعادة الشرعية في اليمن، مؤكداً أنه لولا الله ثم وجود التحالف لكان هناك يمن تديره إيران يوجه خناجر الغدر والتآمر ضد دول الجوار في الجزيرة والخليج ويستهدف أمن واستقرار المنطقة وثرواتها.</p>

<p>ويواصل طيران التحالف العربي المساند للشرعية شن غاراته على مواقع عسكرية تابعة لمليشيات الحوثي وصالح ويستهدف تجمعات ومعدات عسكرية تابعة لهم في أكثر من محافظة.</p>

<p>وفي العاصمة التي تكتظ بآلاف الجوعى والمشردين، تعيش فئة واحدة هي فئة &quot;المشرفين الحوثيين&quot; في ظلال بحبوحة مالية غير مسبوقة، تتزاحم على معارض بيع السيارات، ودلّالي ومكاتب العقارات، وكأن أزمة الجوع والفقر المدقع الذي أصاب اليمنيين بلا استثناء استثناهم منها لسبب ما.</p>

<p>ومع كون نسبة عالية من اليمنيين أصبحوا تحت مستوى خط الفقر، ينتظرون قوافل المساعدات والإغاثات الدولية كي تسد رمق جوعهم وجوع أطفالهم، بعد أن تنكر الحوثيون لذلك، إلا أن &quot;المشرفين&quot; بالذات يزدادون ثراء، وتتطاول عقاراتهم دوراً فوق آخر، كما تتطاول كروشهم متراً بعد آخر.</p>

<p>وتتكشف يوما بعد آخر مقدار النهب الذي تمارسه جماعة الحوثي الانقلابية في اليمن مما أسهم في تحول غير متوقع ونقل بعض قيادات هذه الجماعة من حافة الفقر إلى أغنى أغنياء اليمن.</p>

<p>وأمام هذا الفساد الذي استشرى في كل مؤسسات الدولة صحت بعض ضمائر القيادات الحوثية التي بادرت إلى انتقاد الوضع والتنديد بالفساد الذي ألتهم الأخضر واليابس وكل شيء في طريقه.</p>

<p>ويأتي هذا الانتقاد في وقت نشرت فيه وسائل إعلاميه محلية وإقليمية ودولية بعض من أجزاء الفساد الذي تمارسه الميليشيات في العاصمة صنعاء.</p>

<p>وهذا السباق الحوثي على النهب بالمليارات والسباق على شراء الفلل والعمارات والعقارات أكد للجميع أنهم مجرد عصابة فاسدة ومجموعة من اللصوص ليس أكثر.</p>

<p>وأقدمت قيادات حوثية مشرفة في وزارة الداخلية - التي يسيطر عليها الانقلابيون في العاصمة صنعاء - على نهب أكثر من 16 مليار ريال يمني كانت مخصصة كرواتب لقوات الأمن ومراكز الشرطة في المحافظات غير الخاضعة لسيطرة الميليشيات.</p>

<p>ويشكو منتسبو وزارة الداخلية من عمليات نهب وفساد واسعة يقوم بها الحوثيون بعيداً عن الوزير الجديد المحاط بعدد من مشرفي الحوثي، خصوصاً في الدائرة المالية.</p>

<p>من جهة أخرى أكد سياسيون أن المخلوع صالح يمر بمرحلة بلا بنية سياسية تؤهله للبقاء داخل المستقبل السياسي لليمن، واعتراضه على كل الحلول والمبادرات الدولية والخليجية يؤكد نهايته السياسية، مشيرين إلى أن عدم اعترافه بالقرار الأممي يعد انتهاكاً للمواثيق الدولية والدستور العالمي.</p>

<p>ويعتقد صالح ويدرك أنه الخاسر الوحيد من أي اتفاق يتضمن هذه المرجعيات، فهو حاليا بلا بنية سياسية تؤهله للبقاء في المستقبل السياسي، ولذلك فإن الحلول كافة لا توافق هواه وطموحاته.</p>

<p>وبين محللون أن القرارات الفجائية والمتناقضة تتوافق مع شخصية المخلوع صالح الارتجالية والانفعالية، خاصة في الفترة الأخيرة التي زاد فيها الضغط عليه من عدة جوانب، الجانب الأول هو الضغط العسكري والسياسي الدولي، مع ضعف وتراجع الدعم الإيراني والحصار الذي يمنع وصوله، إضافة لإصرار المجتمع الإقليمي والدولي على تنفيذ قرارات مجلس الأمن بلا استثناءات، والجانب الثاني هو رفض المملكة ودول التحالف التعامل معه مباشرة بصفته ممثلا للانقلاب، والإصرار على أن المشاورات يجب أن تبقى يمنية - يمنية ومع الحكومة الشرعية التي يرفض الاعتراف بها.</p>

<p>أما الثالث فهو نجاح قوات الشرعية والمقاومة الوطنية بدعم قوات التحالف في تحقيق تقدم على جميع الجبهات وخاصة العاصمة صنعاء، والرابع تصدع جبهة الانقلاب مع تزايد الخلافات بين الفريق السياسي للمخلوع السياسي وقواته العسكرية، وفريق الحوثي، وهو الخلاف الذي خرج إلى العلن، والخامس انخفاض الدعم القبلي والشعبي له وللانقلاب عموما، خاصة مع تقدم القوات الحكومية وتزايد المعاناة الاقتصادية وضعف موارد المخلوع والنظام الانقلابي التي ساعدت في السابق في شراء الولاءات.</p>

<p>وكل هذه التطورات شكلت ضغطاً شديداً على المخلوع ودفعته إلى التخبط بحثا عن مخرج، واللعب بكل ما تبقى لديه من أوراق لعله يقنع العالم أنه سيد اللعبة، والرقم الصعب في المعادلة ليفرض نفسه كطرف أساسي في المفاوضات القادمة.</p>

<p><img src="/media/cache/03/d1/03d171e62a52f2d11df060dfb753de57.jpg" src-origin="/media/upload/b8d9f8922a38bbf54c222e9ab5f1c825_2.jpg" class="article_img " style="display: block; margin-left: auto; margin-right: auto;" alt="image 0"></p>

			    
			    
				  </p>

					

				</div><!-- article-desc -->

				<div class="col-md-3 col-xs-12 article-options no_print">
						
						

<div class="article_options">
	<button class="col-md-12 col-xs-4" onclick="window.open('http://twitter.com/share?url=http://alriyadh.com/1561326&text=حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات&amp;via=alRiyadh','twitter','height=250,width=640'); return false;"><i class="fa fa-twitter twitter-article"></i> تويتر</button>
	<button class="col-md-12 col-xs-4"  onclick="window.open('http://www.facebook.com/share.php?u=http://alriyadh.com/1561326','facebook','height=400,width=640'); return false;"><i class="fa  fa-facebook-official"></i> فيس بوك</button>
	
	<a href="whatsapp://send?text=جريدة الرياض: 
		 %0A
		حلف الانقلابيين في اليمن ينهار على وقع الانشقاقات وتباين الأولويات %0A%0A http://www.alriyadh.com/1561326">
	<button class="col-md-12 col-xs-4 hidden-lg hidden-md">
	<i class="fa fa-whatsapp"></i>
	 واتساب
	</button>
	</a>
	
	<button class="col-md-12 col-xs-4 article_size_text"><i class="fa fa-search-plus"></i> تكبير</button>
	<button class="col-md-12 col-xs-4 listen zhide"><i class="fa fa-volume-up"></i> استماع</button>
	<button class="col-md-12 col-xs-4 hide"><i class="fa fa-heart"></i> مفضلة</button>

	<button class="col-md-12 col-xs-4 hidden-xs" onclick="print();"><i class="fa fa-print"></i> طباعة</button>
	
	<button class="col-md-12 col-xs-4 article_more_but"><i class="fa fa-plus-square"></i> المزيد</button>
	
	<div class="atricle_more_div" style="display: none;">
		
		<img width="100%" src="http://chart.apis.google.com/chart?cht=qr&chs=250x250&chl=http://alriyadh.com/1561326">
		
	</div>
<br clear="all">


<div class="listen-asgatech hide">
	<span>خدمة القارئ الصوتي لأخبار جريدة الرياض 
	مقدمة من شركة اسجاتك 
	</span>
	<a href="http://asgatech.com/" target="_blank">
			<img src="/static/img/logo-asgatech.png" style="margin-bottom: 10px;">
	</a>
	<div class="loading">إنتظر لحظات...</div>
</div><!-- listen-asgatech -->

<!--	
	<button class="col-md-12 col-xs-4"><i class="fa fa-comment"></i> SMS</button>
	<button class="col-md-12 col-xs-4"><i class="fa fa-floppy-o"></i> حفظ</button>	
-->
	<!--<div class="col-md-12 col-xs-6 rcode">
		<img src="http://chart.apis.google.com/chart?cht=qr&chs=250x250&chl=http://alriyadh.com/1561326">
		<p>احصل على رابط الخبر عبر رمز الإستجابة السريع QRcode</p>
	</div> rcode -->
	
	
	
	
</div><!-- article_options -->

						
				</div><!-- article-options -->
				</div><!-- row -->
				<div class="row no_print">
					
						






<div class="other-news related">
	<div class="related-header">
			<h3><i class="fa fa-newspaper-o"></i> مواضيع ذات علاقة</h3>
	</div><!-- special-files-header -->
	<div class="related-content">
		
		
			<div class="col-sm-3 col-xs-6">
				<div class="other-news news-small related2">
					<a href="/1084251">
					
					<div class="other-news-img img-small">
					
	                    <img src="http://static3.ealriyadh.com/media/cache/c8/8a/c88aa045fe134043de97a986a65b6590.jpg" /> 			
	                
	
					</div><!-- other-news-img -->
					
					<div class="other-news-title">
						<h4>قوات الجيش الوطني والتحالف تواصل التقدم في مأرب</h4>
					</div><!-- other-news-title -->
					</a>
				</div><!-- other-news -->
			</div>		
		
		
			<div class="col-sm-3 col-xs-6">
				<div class="other-news news-small related2">
					<a href="/1544048">
					
					<div class="other-news-img img-small">
					
	                    <img src="http://static2.ealriyadh.com/media/cache/a9/a7/a9a71e3a3806164a970244d4388a82cf.jpg" /> 			
	                
	
					</div><!-- other-news-img -->
					
					<div class="other-news-title">
						<h4>مصرع عشرة من عناصر مليشيا الحوثي وصالح واستمرار المواجهات في تعز ونهم</h4>
					</div><!-- other-news-title -->
					</a>
				</div><!-- other-news -->
			</div>		
		
		
			<div class="col-sm-3 col-xs-6">
				<div class="other-news news-small related2">
					<a href="/1085012">
					
					<div class="other-news-img img-small">
					
	                    <img src="http://static3.ealriyadh.com/media/cache/25/bb/25bbd67c51cfe6cc8e6b48416c971bd9.jpg" /> 			
	                
	
					</div><!-- other-news-img -->
					
					<div class="other-news-title">
						<h4>مقتل وجرح 58 من المتمردين في تعز ومأرب.. وقوات التحالف تصل إلى صافر</h4>
					</div><!-- other-news-title -->
					</a>
				</div><!-- other-news -->
			</div>		
		
		
			<div class="col-sm-3 col-xs-6">
				<div class="other-news news-small related2">
					<a href="/1560976">
					
					<div class="other-news-img img-small">
					
	                    <img src="http://static2.ealriyadh.com/media/cache/af/5d/af5d1ba63de5f576176b39bb0a844877.jpg" /> 			
	                
	
					</div><!-- other-news-img -->
					
					<div class="other-news-title">
						<h4>التحالف يقصف مواقع الانقلابيين شمال صنعاء</h4>
					</div><!-- other-news-title -->
					</a>
				</div><!-- other-news -->
			</div>		
		
	</div><!-- related-content -->
</div><!-- related -->

					
					

				</div>




				<div class="row">
					

<div class="comment">
	<div class="comment-header">
		<div class="col-md-6 col-xs-12 comment-header-right">
			<h3><i class="fa fa-comments"></i> التعليقات:</h3>
			<p class=""><i class="fa fa-info-circle"></i>
				التعليقات المنشورة لا تعبر عن رأي "الرياض" الإلكتروني ولا تتحمل أي مسؤولية قانونية حيال ذلك، ويتحمل كاتبها مسؤولية النشر.
			</p>
		</div><!-- comment-header-right -->
		<div class="col-md-6 col-xs-12 comment-header-left">
			<h4 class="col-md-12"> عدد التعليقات : 0</h4>
<!--
			<h5 class="col-md-3 col-xs-3">رتب حسب :</h5>
			<button class="col-md-3 col-xs-3">الأحدث أولا</button>
			<button class="col-md-3 col-xs-3">الأقدم أولا</button>
			<button class="col-md-3 col-xs-3">التقييم</button>
-->
		</div><!-- comment-header-left -->
	</div><!-- comment-header -->

	






<!--     <h2>أضف تعليقك:</h2> -->
    <div class="reply_template " style="display:none; border:1px solid gray; background:#f9f9f9; padding:4px; margin-bottom:10px;">
        <p>reply to:</p>
        <p class="text">Reply Template</p>
        <input type="hidden" name="parent_id" value="" />

        <div style="text-align:left;"><a href="" id="reply_cancel">Cancel reply</a></div>
    </div><!-- reply_template -->
    <form id="comment_create" method="post" action="/comments/comment/1561326">


        <div id="reply_area"></div>


</div><!-- comment -->


<div class="add-comment xhide no_print">
	<div class="col-xs-12 add-comment-header">
			<h3><i class="fa fa-commenting"></i> أضف تعليقك</h3>
	</div><!-- add-comment-header -->

	

	
	<div style="color: black !important; text-align: center;">
ننصحكم
<a href="/accounts/login/">(
بتسجيل الدخول 
)</a>
أو 
<a href="/accounts/register/">( 
تسجيل عضوية جديدة
)</a>
 للتمتع بمزايا إضافية

	</div>
	<br clear="all">


	<div class=" col-md-4 col-xs-12 xhide">
		<div class="input-group margin-bottom-sm">
		 	<span class="input-group-addon"><i class="fa fa-user"></i></span>
<!-- 		 	<input class="form-control" type="text" placeholder="الاســم"> -->
			
			<div class="comment_name_error hide2">يرجى إدخال الاسم</div>
			<input class="form-control" id="id_user_name" maxlength="60" name="user_name" placeholder="User Name" type="text" />
			

		</div>
		<div class="input-group">
		    <span class="input-group-addon"><i class="fa fa-envelope"></i></span>
<!-- 		    <input class="form-control" type="email" placeholder="البريد الالكتروني"> -->
		    
		    <div class="comment_email_error hide2">يرجى إدخال الإيميل</div>
		    <input class="form-control" id="id_user_email" maxlength="254" name="user_email" placeholder="Email" type="email" />
		    

		</div>
		<div class="progress col-xs-12 hide">
		  <div class="progress-bar progress-bar-success" style="width: 35%">
		    <span class="sr-only">35% Complete (success)</span>
		  </div>
		  <div class="progress-bar progress-bar-warning progress-bar-striped" style="width: 20%">
		    <span class="sr-only">20% Complete (warning)</span>
		  </div>
		  <div class="progress-bar progress-bar-danger" style="width: 10%">
		    <span class="sr-only">10% Complete (danger)</span>
		  </div>
		</div>
		<p class="text-center"><small>
		
			عدد الحروف المسموح بها 300 حرف		
		

		</small>
		</p>
		<hr>
		

<p class="text-center counter_text" style=" padding: 5px; "><small>الحروف المتبقية : </small> 
	
	<b style="color: #487894; font: bold 18px Arial;"> 300 </b>
	<input type="hidden" class="counter_text_length" value="300">
	
	
		</p>
	</div><!-- row -->
	
	<div class="col-xs-12 col-md-8 text_form_msg hide2"><h3><center>انتظر لحظات....</center></h3></div>
	<div class="comment_text_error hide2">* نص التعليق فارغ</div>
	<div class="comment_text_lenght_error hide2">* نص التعليق أكثر من 300 حرف</div>
	
		<div class="col-xs-12 col-md-8 text_form">
<!-- 		<textarea  rows="3"></textarea> -->
		<textarea cols="40" id="id_text" maxlength="300" name="text" rows="6">
</textarea>
		<button type="submit" class="col-xs-12 btn btn-default">أرسل</button>
	</div>




</div><!-- comment -->
    </form>

				</div><!-- row comment-->
			</div>
		</div><!-- row -->



<!------ space_300 ------>
<div class="row col-lg-4 no_print">


	
	


<div class="row">
	<div class="space-300x250" align="center">
 <center>
 		
 <iframe title="Ads" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="

	/static/theme_riy2015/iframes/300x250/news.html


" style="border: 0px; vertical-align: bottom;"></iframe>
</center>
	</div>
</div>




	


</div><!-- row -->
<!------ end space_300 ------>




<div class="row col-lg-4 no_print">



	




		
	
		

	
	
<div class="space-300x100" align="center">
	<h4>مساحة إعلانية</h4>
	<center>


<iframe title="Ads" width="300" height="100" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="

	/static/theme_riy2015/iframes/300x100/news.html

" style="border: 0px; vertical-align: bottom;"></iframe>

<br>

	</center>
</div>
	


	

		
	

	







<div class="other-news popular">
	<div class="popular-opinion-header">
			<h4> اقرأ في آخر الأخبار </h4>
	</div><!-- special-files-header -->
	<div class="popular-content">
		
		<div class="col-xs-12 popular-div">
			<div class="col-xs-8 popular-title">
			<a href="/1561499"><h5>وفاة 17 شخصا في بولندا وإيطاليا نتيجة موجة صقيع تجتاح أوروبا</h5></a>
		</div><!-- popular-title -->
			<div class="col-xs-4 popular-img">
<div style="border:solid 1px #dfe8ec; width: 90px; text-align: center;  height: 60px; float: left; overflow: hidden;">
	
<div style="xbackground: yellow;width: 90px; position: absolute; text-align: center; z-index: 1000;">
					
					
		           <img align="xleft" style="height: 60px; width: 90px;" src="http://static3.ealriyadh.com/media/cache/0e/73/0e73eb262988137da826e95c919ef07f.jpg" / >
		        
					
				</div>


			<div class="img-blur-news" style="height: auto;">
				
				
		         <img align="xleft" style=" width: 100%;" src="http://static2.ealriyadh.com/media/cache/0e/73/0e73eb262988137da826e95c919ef07f.jpg" / >
		        
			</div>	
</div>	
			</div><!-- popular-img -->
		</div><!-- popular-div -->
		
		<div class="col-xs-12 popular-div">
			<div class="col-xs-8 popular-title">
			<a href="/1561334"><h5>الإصابة تنهي مشاركة تياجو الكانتارا في معسكر بايرن بالدوحة</h5></a>
		</div><!-- popular-title -->
			<div class="col-xs-4 popular-img">
<div style="border:solid 1px #dfe8ec; width: 90px; text-align: center;  height: 60px; float: left; overflow: hidden;">
	
<div style="xbackground: yellow;width: 90px; position: absolute; text-align: center; z-index: 1000;">
					
					
		           <img align="xleft" style="height: 60px; width: 90px;" src="http://static3.ealriyadh.com/media/cache/85/a2/85a2be0ec8de301c38acfd7308408774.jpg" / >
		        
					
				</div>


			<div class="img-blur-news" style="height: auto;">
				
				
		         <img align="xleft" style=" width: 100%;" src="http://static2.ealriyadh.com/media/cache/85/a2/85a2be0ec8de301c38acfd7308408774.jpg" / >
		        
			</div>	
</div>	
			</div><!-- popular-img -->
		</div><!-- popular-div -->
		
		<div class="col-xs-12 popular-div">
			<div class="col-xs-8 popular-title">
			<a href="/1561344"><h5>دراسة: روسيا تروج عمدا أخبارا كاذبة للتأثير على الرأي العام في السويد</h5></a>
		</div><!-- popular-title -->
			<div class="col-xs-4 popular-img">
<div style="border:solid 1px #dfe8ec; width: 90px; text-align: center;  height: 60px; float: left; overflow: hidden;">
	
<div style="xbackground: yellow;width: 90px; position: absolute; text-align: center; z-index: 1000;">
					
					
		           <img align="xleft" style="height: 60px; width: 90px;" src="http://static3.ealriyadh.com/media/cache/9b/e3/9be35e9a78726e28b104040992417e97.jpg" / >
		        
					
				</div>


			<div class="img-blur-news" style="height: auto;">
				
				
		         <img align="xleft" style=" width: 100%;" src="http://static2.ealriyadh.com/media/cache/9b/e3/9be35e9a78726e28b104040992417e97.jpg" / >
		        
			</div>	
</div>	
			</div><!-- popular-img -->
		</div><!-- popular-div -->
		
		<div class="col-xs-12 popular-div">
			<div class="col-xs-8 popular-title">
			<a href="/1561335"><h5>بودولسكي على أعتاب الانتقال لبكين جوان الصيني</h5></a>
		</div><!-- popular-title -->
			<div class="col-xs-4 popular-img">
<div style="border:solid 1px #dfe8ec; width: 90px; text-align: center;  height: 60px; float: left; overflow: hidden;">
	
<div style="xbackground: yellow;width: 90px; position: absolute; text-align: center; z-index: 1000;">
					
					
		           <img align="xleft" style="height: 60px; width: 90px;" src="http://static3.ealriyadh.com/media/cache/62/8e/628ef742728ecf13db4da85898083f7a.jpg" / >
		        
					
				</div>


			<div class="img-blur-news" style="height: auto;">
				
				
		         <img align="xleft" style=" width: 100%;" src="http://static2.ealriyadh.com/media/cache/62/8e/628ef742728ecf13db4da85898083f7a.jpg" / >
		        
			</div>	
</div>	
			</div><!-- popular-img -->
		</div><!-- popular-div -->
		
		<div class="col-xs-12 popular-div">
			<div class="col-xs-8 popular-title">
			<a href="/1561325"><h5>رجال الأمن يقضون على إرهابييّن خطيرين بحي الياسمين في الرياض
</h5></a>
		</div><!-- popular-title -->
			<div class="col-xs-4 popular-img">
<div style="border:solid 1px #dfe8ec; width: 90px; text-align: center;  height: 60px; float: left; overflow: hidden;">
	
<div style="xbackground: yellow;width: 90px; position: absolute; text-align: center; z-index: 1000;">
					
					
		           <img align="xleft" style="height: 60px; width: 90px;" src="http://static3.ealriyadh.com/media/cache/04/de/04deebed6f75956a792240264341e8d4.jpg" / >
		        
					
				</div>


			<div class="img-blur-news" style="height: auto;">
				
				
		         <img align="xleft" style=" width: 100%;" src="http://static2.ealriyadh.com/media/cache/04/de/04deebed6f75956a792240264341e8d4.jpg" / >
		        
			</div>	
</div>	
			</div><!-- popular-img -->
		</div><!-- popular-div -->
		
	</div><!-- special-files-content -->
</div><!-- news -->

	
	






<div class="other-news popular">
	<div class="popular-opinion-header">
			<h4>الأكثر مشاهدة</h4>
	</div><!-- special-files-header -->
	<div class="popular-content">
		
		<div class="col-xs-12 popular-title">
			<h3>1</h3>
			<a href="/1561086"><h5>تقرير رقابي يلمح إلى تعمد «الفحص الدوري» إفشال المركبات</h5></a>
		</div>
		
		<div class="col-xs-12 popular-title">
			<h3>2</h3>
			<a href="/1561094"><h5>خمسة قتلى وثمانية جرحى إثر إطلاق نار بمطار فلوريدا</h5></a>
		</div>
		
		<div class="col-xs-12 popular-title">
			<h3>3</h3>
			<a href="/1561325"><h5>رجال الأمن يقضون على إرهابييّن خطيرين بحي الياسمين في الرياض
</h5></a>
		</div>
		
		<div class="col-xs-12 popular-title">
			<h3>4</h3>
			<a href="/1561301"><h5>«العمل» تصدر دليلاً إرشادياً لبرنامج حساب المواطن</h5></a>
		</div>
		
		<div class="col-xs-12 popular-title">
			<h3>5</h3>
			<a href="/1561273"><h5>الجزيرة الإماراتي يتعاقد مع ليوناردو هداف بطل آسيا</h5></a>
		</div>
		
	</div><!-- special-files-content -->
</div><!-- comic -->





</div><!-- row -->

			</div><!-- news-boxs -->
	</div><!-- row news-last -->






</div><!-- container main-page -->

<footer>
	<div class="row ">
		<div class="col-lg-12 button-up no_print">
<!-- 			<a href="#"><i class="fa fa-chevron-circle-up"></i></a> -->
		</div>
		<div class="container footer">
			<div class="col-md-4 col-sm-6 footer-right no_print">
				<h4>مؤسسة اليمامة الصحفية</h4>
				<ul class="col-xs-4 footer-first">
					<li><a href="/page/info">عن المؤسسة</a></li>
			    	<li><a href="/page/editor">إدارة التحرير</a></li>
			    	<li><a href="/page/ads">إدارة التسويق</a></li>
			    	<li><a href="/page/commercial">القسم التجاري</a></li>
			    	<li><a href="/page/subscription">إدارة الاشتراكات</a></li>
				</ul>
				<ul class="col-xs-4 footer-second">
			    	<li><a href="/page/pr">العلاقات العامة</a></li>
			    	<li><a href="/page/training_center">مركز التدريب</a></li>
			    	<li><a href="/page/it">تقنية المعلومات </a></li>
			    	<li><a href="http://alriyadhic.com/" target="_blank">مركز المعلومات</a></li>
			    	<li><a href="/page/tec_editing">إدارة التحرير التقني</a></li>
				</ul>
				<ul class="col-xs-4 footer-third">
			    	<li><a href="/page/emedia">إدارة الإعلام الإلكتروني</a></li>
			    	<li><a href="/page/printer">مطابع الرياض</a></li>
			    	<li><a href="/page/women_section">القسم النسائي</a></li>
			    	<li><a href="/page/alriyadh_books">إصدارات "كتاب الرياض"</a></li>
				</ul>
			</div><!-- footer-right -->
			<div class="col-md-4 col-sm-6 footer-center no_print">
				<h4>خدمات الموقع</h4>
				<ul class="col-xs-4 footer-fourth">
					<li><a href="/contact/">اتصل بنا </a></li>
			    	<li><a href="/page/adv">إعلانات الموقع</a></li>
			    	<li><a href="/page/ads">إعلانات الجريدة الورقية</a></li>
			    	<li><a href="/page/ads_box">الإعلانات المبوبة</a></li>
<!--
			    	<li><a href="/page/emedia">الشريط الأخباري</a></li>
			    	<li><a href="/page/emedia">خريطة الموقع</a></li>
-->
				</ul>
				<ul class="col-xs-4 footer-fifth">
<!--
			    	<li><a href="/page/emedia">عناوين "الرياض"</a></li>
			    	<li><a href="/page/emedia">رحلة الأحلام</a></li>
			    	<li><a href="/page/emedia">سمات الرياض</a></li>
			    	<li><a href="/page/websites">مواقع الرياض</a></li>
-->
			    	<li><a href="/page/website">موقع الرياض الالكتروني</a></li>
			    	<li><a href="/page/sms">جوال الرياض</a></li>
			    	<li><a href="/page/partner">شركاء الرياض</a></li>
			    	<li><a href="/accounts/register/">التسجيل في الموقع</a></li>
				</ul>
				<ul class="col-xs-4 footer-sixth">

			    	<li><a href="/pdf/">النسخة الورقية PDF</a></li>
			    	<li><a href="/archive/">الأرشيف</a></li>
			    	<li><a href="/search">البحث</a></li>
			    	<li><a href="/page/rss">خدمة RSS</a></li>
				</ul>
			</div><!-- footer-center -->
			<div class="col-md-4 col-sm-12 footer-left">


				<div class="emedia-logo no_print">
					<center><a href="/"></a></center>
				</div><!-- emedia-logo -->
<h5>

تصميم وتطوير وتنفيذ
<a href="/page/emedia">إدارة الإعلام الإلكتروني</a>
 1998-2017
<br>
					جميع الحقوق محفوظة لمؤسسة اليمامة الصحفية
<br>
وتخضع
<a href="/page/privacy">لاتفاقية الاستخدام</a>
</h5>
			</div><!-- footer-left -->		
		</div><!-- container footer -->	
	</div><!-- row -->
	
	

	
	
</footer>



<!-- jQuery -->

    <script src="/static/theme_riy2015/js/jquery-1.11.2.min.js"></script>
    <script src="/static/theme_riy2015/js/bootstrap.min.js"></script>
    <script src="http://www.appelsiini.net/projects/lazyload/jquery.lazyload.js?v=1.9.1"></script>


<!-- Magnific Popup core JS file -->
  <script src="/static/theme_riy2015/magnific-popup/jquery.magnific-popup.min.js"></script>

  <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js"></script>


    <script>

	</script>
    <script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239691-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"XjNco1IW1810ac", domain:"alriyadh.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XjNco1IW1810ac" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="text/javascript">
   (function() {
       var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
       em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
   })();
</script>
<noscript>
   <img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>

  </body>



</html>
